0
Dotaz 0 Kč
0
Košík
0 Kč
Načítání...
Načítání...
Objednávka i dotazy byly aktualizovany!
Objednávka i dotazy byly aktualizovany! Objednávka i dotazy byly aktualizovany!
Položka je vyprodaná.
Litujeme, ale položka je vyprodaná.

Planet XGS-5240-24X2QR L2+ 24-portový 10G SFP+ + 2-portový 40G QSFP+ spravovaný přepínač s možností stohování

Part number: XGS-5240-24X2QR
EAN: 4711605284332
30 312 Kč bez DPH
36 678 Kč s DPH
Není skladem
Způsoby platby
Visa Mastercard Paypal Apple Pay Google Pay
Způsoby doručení
UPS Standard InPost Paczkomaty 24/7 DHL EXPRESS WORLDWIDE EU FedEx PL Schenker Kuehne Nagel RABEN

> Řízený L2/L3

> QoS

> Počet přepínaných ethernetových portů RJ-45: 1 Konzolový port: RJ-45

> Tabulka MAC adres: 32000 pol. Kapacita přepínání: 640 Gbit/s

> Access Control List (ACL)

> 1U Instalace do racku

> Napájecí zdroj v ceně

Seznam doporučených náhrad za produkt:

Ideální řešení pro vaše podnikání Ideální řešení pro vaše podnikání
Najdeme optimální řešení pro váš podnik. Naši specialisté na prodej a předprodej vybírají produkty a služby pro naše zákazníky každý den.
Expresní dodávky zařízení po celém světě Expresní dodávky zařízení po celém světě
Zaručujeme včasné doručení vašeho vybavení, ať jste kdekoli. Spolupracujeme s globálními partnery, abychom zajistili optimální logistiku.
Zaručená podpora implementace Zaručená podpora implementace
Nabízíme podporu při implementaci řešení ve vašem podniku. Naši kvalifikovaní technici vám pomohou efektivně spravovat vaši infrastrukturu.
Zákazník na prvním místě Zákazník na prvním místě
Naši odborníci na RMA řeší reklamace a výměny zařízení rychle a efektivně, aby vaše podnikání mohlo probíhat hladce.

Popis

PLANET XGS-5240-24X2QR. Typ přepínače: Řízený, Přepínač vrstev: L2/L3. Typy přepínaných ethernetových portů RJ-45: Gigabit Ethernet (10/100/1000), Počet přepínaných ethernetových portů RJ-45: 1, Počet portů USB 2.0: 1, Konzolový port: RJ-45. Tabulka MAC adres: 32000 pol., Kapacita přepínání: 640 Gbit/s. Síťové standardy: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Stejnosměrné vstupní napětí: 36 - 72 V. Instalace do racku, Formát: 1U

Specifikace

Funkce managementu
Typ přepínače 
Řízený
zobrazit více
Přepínač vrstev 
L2/L3
zobrazit více
QoS 
Ano
zobrazit více
Podpora MIB 
RFC 1213,RFC 1215,RFC 1271,RFC 1354,RFC 1493,RFC 1643,RFC 1907,RFC 2011,RFC 2012,RFC 2013,RFC 2096,RFC 2233,RFC 2452,RFC 2454,RFC 2465,RFC 2466,RFC 2573,RFC 2574,RFC 2674
zobrazit více
Bezpečnost
Šifrování/zabezpečení 
SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
zobrazit více
DHCP vlastnosti 
DHCP client, DHCP relay, DHCP server, DHCP snooping
zobrazit více
Access Control List (ACL) 
Ano
zobrazit více
Power over Ethernet (PoE)
Podpora napájení po Ethernetu (PoE) 
Ne
zobrazit více
Možnosti připojení
Počet portů USB 2.0 
1
zobrazit více
Konzolový port 
RJ-45
zobrazit více
Počet přepínaných ethernetových portů RJ-45 
1
zobrazit více
Typy přepínaných ethernetových portů RJ-45 
Gigabit Ethernet (10/100/1000)
zobrazit více
Počet slotů modulu QSFP+ 
2
zobrazit více
Počet slotů SFP modulu 
26
zobrazit více
Počet slotů modulu SFP+ 
24
zobrazit více
Počítačová síť
Síťové standardy 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3x, IEEE 802.3z
zobrazit více
Podpora kontroly toku 
Ano
zobrazit více
Trasa IP 
Ano
zobrazit více
Směrovací záznamy 
64
zobrazit více
Agregace spojení 
Ano
zobrazit více
Podpora VLAN 
Ano
zobrazit více
Funkce virtuální sítě LAN 
IP subnet–based VLAN, MAC address-based VLAN, Multicast VLAN, Private VLAN, Protocol-based VLAN
zobrazit více
Vzhled
Instalace do racku 
Ano
zobrazit více
Barva 
Černá
zobrazit více
Stohovatelné 
Ano
zobrazit více
Formát 
1U
zobrazit více
LED indikátory 
Aktivita, Připojení, Výkon, Systém
zobrazit více
Počet ventilátorů 
3 ventilátor/ventilátory
zobrazit více
Provozní podmínky
Rozsah relativní vlhkosti při skladování (H-H) 
5 - 95
zobrazit více
Rozsah teplot při skladování (T-T) 
-40 - 80
zobrazit více
Doporučená provozní relativní vlhkost 
10 - 85
zobrazit více
Provozní rozsah teplot (T-T) 
0 - 50
zobrazit více
Protokoly
Protokol trasy 
IP
zobrazit více
Registrační protokol GARP sítě VLAN 
Ano
zobrazit více
Přenos dat
Kapacita přepínání 
640 Gbit/s
zobrazit více
Propustnost 
476 Mpps
zobrazit více
Tabulka MAC adres 
32000 pol.
zobrazit více
Store-and-forward 
Ano
zobrazit více
Podpora pro Jumbo Frames 
Ano
zobrazit více
Vyrovnávací paměť pro pakety 
4 MB
zobrazit více
Příkon
Vstupní střídavé napětí 
100 - 240 V
zobrazit více
Stejnosměrné vstupní napětí 
36 - 72 V
zobrazit více
Napájecí zdroj v ceně 
Ano
zobrazit více
Spotřeba elektrické energie 
75.0000
zobrazit více
Hmotnost a rozměry
Hloubka 
318 mm
zobrazit více
Šířka 
440 mm
zobrazit více
Výška 
44.6 mm
zobrazit více
Hmotnost 
4300 g
zobrazit více
Logistická data
Kód harmonizovaného systému 
85176990
zobrazit více

SKU: 1624821
Zůstaňte s námi v kontaktu!
Přihlaste se k odběru našeho newsletteru a buďte vždy informováni o našich propagačních akcích a novinkách.

Kliknutím na tlačítko „Přihlásit se k odběru“ souhlasíte se zasíláním marketingových informací na vaši e-mailovou adresu. Vaše osobní údaje bude spravovat společnost Senetic s.r.o. se sídlem na adrese Rybná 682/14, 110 00 Praha 1, Česká Republika. Máte právo na přístup k osobním údajům a rovněž můžete požadovat jejich opravu, odstranění či omezení zpracování nebo vznést námitku proti jejich zpracování. Podrobné informace o zpracování osobních údajů naleznete v zásadách ochrany osobních údajů.

Nesprávná mailová adresa.
Tato mailová adresa už je potvrzená.
Tato mailová adresa ještě není potvrzená.
Děkujeme vám!
Zkontrolujte svou doručenou poštu – obdržíte od nás zprávu, která vás žádá o potvrzení přihlášení k odběru newsletteru.
Portál pro prodejce
Všechno, co hledáte
Microsoft
Kompletní nabídka řešení Microsoft
Please wait ...
Porovnat (0/4)