0
Dotaz 0 Kč
0
Košík
0 Kč
Načítání...
Načítání...
Objednávka i dotazy byly aktualizovany!
Objednávka i dotazy byly aktualizovany! Objednávka i dotazy byly aktualizovany!
Položka je vyprodaná.
Litujeme, ale položka je vyprodaná.

TP-Link JetStream TL-SX3008F síťový přepínač Řízený L2/L3 Černá

Part number: TL-SX3008F
EAN: 6935364006464
5 169 Kč bez DPH
6 254 Kč s DPH
Dostupnost :
5  ks
Objednejte do: 14h 18min

Odhadovanou dobu doručení poskytují přepravci. Umožňuje určit předpokládané datum, kdy vaše objednávka dorazí.

Doručení
pondělí 5. října 2026
123 Kč
Nejrychlejší doručení
pátek 2. října 2026
Způsoby platby
Visa Mastercard Paypal Apple Pay Google Pay
Způsoby doručení
UPS Standard InPost Paczkomaty 24/7 DHL EXPRESS WORLDWIDE EU FedEx PL Schenker Kuehne Nagel RABEN

> Řízený L2/L3 Správa prostřednictvím webového rozhraní SNMPv1/v2c/v3, SNTP

> QoS Konfigurace nastavení lokace (CLI)

> Konzolový port: RJ-45/micro-USB

> Podpora 10G

> Tabulka MAC adres: 32000 pol. Kapacita přepínání: 160 Gbit/s

> Access Control List (ACL)

> Instalace do racku

> AC Napájecí zdroj v ceně

Ideální řešení pro vaše podnikání Ideální řešení pro vaše podnikání
Najdeme optimální řešení pro váš podnik. Naši specialisté na prodej a předprodej vybírají produkty a služby pro naše zákazníky každý den.
Expresní dodávky zařízení po celém světě Expresní dodávky zařízení po celém světě
Zaručujeme včasné doručení vašeho vybavení, ať jste kdekoli. Spolupracujeme s globálními partnery, abychom zajistili optimální logistiku.
Zaručená podpora implementace Zaručená podpora implementace
Nabízíme podporu při implementaci řešení ve vašem podniku. Naši kvalifikovaní technici vám pomohou efektivně spravovat vaši infrastrukturu.
Zákazník na prvním místě Zákazník na prvním místě
Naši odborníci na RMA řeší reklamace a výměny zařízení rychle a efektivně, aby vaše podnikání mohlo probíhat hladce.

Popis

TP-Link JetStream 8-Port 10GE SFP+ L2+ Managed Switch je navržen tak, aby splnil požadavky na vysokorychlostní síťové připojení. S osmi 10GE SFP+ porty tento switch usnadňuje vysokokapacitní konektivitu a efektivní zpracování velkých datových přenosů. Díky svým managed switch schopnostem funguje na úrovni 2 i 3, což umožňuje vylepšenou správu sítě a flexibilitu konfigurace.

Tento model se pyšní robustní tabulkou MAC adres, která dokáže uchovávat až 32 000 záznamů, a má značnou přepínací kapacitu 160 Gbit/s, což zajišťuje plynulé zpracování a přenos dat v celé síti. Switch podporuje více síťových standardů, včetně IEEE 802.1D (Spanning Tree Protocol), IEEE 802.1Q (VLAN), IEEE 802.1s (Multiple Spanning Trees) a dalších, což zvyšuje jeho funkčnost a interoperabilitu.

Pro správu a nastavení obsahuje jak RJ-45, tak Micro-USB konzolové porty. Napájení je zajištěno prostřednictvím DC-in konektoru a jednotka je vhodná pro montáž do racku, což z ní činí univerzální doplněk do každé serverovny nebo datového centra. TP-Link, jako renomovaný výrobce síťových zařízení, zaručuje vysokou kvalitu a spolehlivost tohoto produktu.

Specifikace

Funkce managementu
Typ přepínače 
Řízený
zobrazit více
Přepínač vrstev 
L2/L3
zobrazit více
Správa prostřednictvím webového rozhraní 
Ano
zobrazit více
QoS 
Ano
zobrazit více
Cloudové řízení 
Ano
zobrazit více
ARP inspekce 
Ano
zobrazit více
Konfigurace nastavení lokace (CLI) 
Ano
zobrazit více
Klasifikace provozu 
Ano
zobrazit více
Výpis událostí systému 
Ano
zobrazit více
Podpora MIB 
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
zobrazit více
Bezpečnost
Typ autentizace 
aaa, tacacs_
zobrazit více
Šifrování/zabezpečení 
HTTPS, SSH, SSH-2, SSL/TLS
zobrazit více
Filtrování MAC adres 
Ano
zobrazit více
DHCP vlastnosti 
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
zobrazit více
Access Control List (ACL) 
Ano
zobrazit více
IGMP pozorování 
Ano
zobrazit více
Ochrana statického portu 
Ano
zobrazit více
Algoritmy plánování fronty 
SP, WRR+SP, Weighted Round Robin (WRR)
zobrazit více
IP-MAC-Port vazba 
Ano
zobrazit více
BPDU filtrace/ochrana 
Ano
zobrazit více
SSH/SSL podpora 
Ano
zobrazit více
Ochrana před uzavřeným obvodem 
Ano
zobrazit více
Autentizace 
Guest VLAN, Autentizace podle MAC adresy, Autentizace podle portu, Ověřování přes web
zobrazit více
Funkce vícesměrového vysílání
Podpora pro multicast 
Ano
zobrazit více
MLD (Multicast Listener Discovery) snooping 
Y
zobrazit více
Power over Ethernet (PoE)
Podpora napájení po Ethernetu (PoE) 
Ne
zobrazit více
Možnosti připojení
Konzolový port 
RJ-45/Micro-USB
zobrazit více
Počet přepínaných ethernetových portů RJ-45 
zobrazit více
Typy přepínaných ethernetových portů RJ-45 
Ne
zobrazit více
Napájecí konektor 
Napájecí konektor
zobrazit více
Počet slotů modulu SFP+ 
8
zobrazit více
Počet slotů SFP modulu 
8
zobrazit více
Počítačová síť
Podpora 10G 
Ano
zobrazit více
Síťové standardy 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
zobrazit více
Podpora kontroly toku 
Ano
zobrazit více
Zrcadlení portů 
Ano
zobrazit více
Trasa IP 
Ano
zobrazit více
Protokol větvícího se stromu (STP) 
Ano
zobrazit více
Blokace Head-of-line 
Ano
zobrazit více
Podpora VLAN 
Ano
zobrazit více
Mezní poměr 
Ano
zobrazit více
Broadcast storm control 
Ano
zobrazit více
Agregace spojení 
Ano
zobrazit více
Funkce virtuální sítě LAN 
Private VLAN, Protocol-based VLAN, Voice VLAN
zobrazit více
Počet VLANs 
4000
zobrazit více
Vzhled
Instalace do racku 
Ano
zobrazit více
Barva 
Černá
zobrazit více
Stohovatelné 
Ano
zobrazit více
LED indikátory 
Ano
zobrazit více
Certifikace 
CE, FCC, RoHS
zobrazit více
Provozní podmínky
Rozsah relativní vlhkosti při skladování (H-H) 
5 - 90
zobrazit více
Rozsah teplot při skladování (T-T) 
-40 - 70
zobrazit více
Doporučená provozní relativní vlhkost 
10 - 90
zobrazit více
Tepelné vyzařování 
52.75 BTU/h
zobrazit více
Provozní rozsah teplot (T-T) 
0 - 45
zobrazit více
Údaje o balení
Sada pro instalaci 
Ano
zobrazit více
Stručný návod 
Ano
zobrazit více
Šířka balení 
528 mm
zobrazit více
Hloubka balení 
250 mm
zobrazit více
Výška balení 
80 mm
zobrazit více
Dodávané kabely 
AC
zobrazit více
Návod na použití 
Ano
zobrazit více
Typ balení 
Krabice
zobrazit více
Hmotnost včetně balení 
2370 g
zobrazit více
Obsah balení
Sada pro instalaci 
Ano
zobrazit více
Stručný návod 
Ano
zobrazit více
Dodávané kabely 
AC
zobrazit více
Návod na použití 
Ano
zobrazit více
Protokoly
Protokoly pro management 
SNMPv1/v2c/v3, SNTP
zobrazit více
Funkce IPv4 a IPv6 
IPv6 Telnet, IPv6 ping, IPv6 tracert
zobrazit více
Osvědčení
Certifikace 
CE, FCC, RoHS
zobrazit více
Přenos dat
Rychlost přetáčení 
119,04 Mpps
zobrazit více
Kapacita přepínání 
160 Gbit/s
zobrazit více
Tabulka MAC adres 
32000 pol.
zobrazit více
Počet front 
8
zobrazit více
Statické směrování 
Ano
zobrazit více
Podpora pro Jumbo Frames 
Ano
zobrazit více
Rámy jumbo 
9000
zobrazit více
Vyrovnávací paměť pro pakety 
16 MB
zobrazit více
Příkon
Maximální spotřeba energie 
15.4600
zobrazit více
Vstupní střídavé napětí 
220 V
zobrazit více
Napájecí zdroj v ceně 
Ano
zobrazit více
Frekvence vstupního střídavého napětí 
50/60 Hz
zobrazit více
Napájecí zdroj 
AC
zobrazit více
Hmotnost a rozměry
Hloubka 
180 mm
zobrazit více
Šířka 
440 mm
zobrazit více
Výška 
44 mm
zobrazit více
Logistická data
Kód harmonizovaného systému 
85176990
zobrazit více

SKU: 1627770
Zůstaňte s námi v kontaktu!
Přihlaste se k odběru našeho newsletteru a buďte vždy informováni o našich propagačních akcích a novinkách.

Kliknutím na tlačítko „Přihlásit se k odběru“ souhlasíte se zasíláním marketingových informací na vaši e-mailovou adresu. Vaše osobní údaje bude spravovat společnost Senetic s.r.o. se sídlem na adrese Rybná 682/14, 110 00 Praha 1, Česká Republika. Máte právo na přístup k osobním údajům a rovněž můžete požadovat jejich opravu, odstranění či omezení zpracování nebo vznést námitku proti jejich zpracování. Podrobné informace o zpracování osobních údajů naleznete v zásadách ochrany osobních údajů.

Nesprávná mailová adresa.
Tato mailová adresa už je potvrzená.
Tato mailová adresa ještě není potvrzená.
Děkujeme vám!
Zkontrolujte svou doručenou poštu – obdržíte od nás zprávu, která vás žádá o potvrzení přihlášení k odběru newsletteru.
Portál pro prodejce
Všechno, co hledáte
Microsoft
Kompletní nabídka řešení Microsoft
Please wait ...
Porovnat (0/4)