0
Dotaz 0 Kč
0
Košík
0 Kč
Načítání...
Načítání...
Objednávka i dotazy byly aktualizovany!
Objednávka i dotazy byly aktualizovany! Objednávka i dotazy byly aktualizovany!
Položka je vyprodaná.
Litujeme, ale položka je vyprodaná.

T1500-28PCT - Managed - L2 - Fast Ethernet (10/100) - Power over Ethernet (PoE) - Rack mounting - 1U

Part number: T1500-28PCT(TL-SL2428P)
EAN: 6935364092597
Pro podrobnosti se na nás obraťte telefonicky nebo na e-mail.
Způsoby platby
Visa Mastercard Paypal Apple Pay Google Pay
Způsoby doručení
UPS Standard InPost Paczkomaty 24/7 DHL EXPRESS WORLDWIDE EU FedEx PL Schenker Kuehne Nagel RABEN

> Řízený L2 Správa prostřednictvím webového rozhraní SNMP v1/v2c/v3, RMON, SNTP, TFTP

> QoS

> Počet přepínaných ethernetových portů RJ-45: 28

> Cat3, Cat4, Cat5, Cat5e 10BASE-T, 100BASE-TX, 1000BASE-T

> Tabulka MAC adres: 8000 pol. Kapacita přepínání: 12,8 Gbit/s

> Access Control List (ACL)

> 1U Instalace do racku

> AC Napájecí zdroj v ceně Podpora napájení po Ethernetu (PoE)

Ideální řešení pro vaše podnikání Ideální řešení pro vaše podnikání
Najdeme optimální řešení pro váš podnik. Naši specialisté na prodej a předprodej vybírají produkty a služby pro naše zákazníky každý den.
Expresní dodávky zařízení po celém světě Expresní dodávky zařízení po celém světě
Zaručujeme včasné doručení vašeho vybavení, ať jste kdekoli. Spolupracujeme s globálními partnery, abychom zajistili optimální logistiku.
Zaručená podpora implementace Zaručená podpora implementace
Nabízíme podporu při implementaci řešení ve vašem podniku. Naši kvalifikovaní technici vám pomohou efektivně spravovat vaši infrastrukturu.
Zákazník na prvním místě Zákazník na prvním místě
Naši odborníci na RMA řeší reklamace a výměny zařízení rychle a efektivně, aby vaše podnikání mohlo probíhat hladce.

Popis

TP-Link T1500-28PCT(TL-SL2428P). Typ přepínače: Řízený, Přepínač vrstev: L2. Typy přepínaných ethernetových portů RJ-45: Gigabit Ethernet (10/100/1000), Počet přepínaných ethernetových portů RJ-45: 28. Plně duplexní režim. Tabulka MAC adres: 8000 pol., Kapacita přepínání: 12,8 Gbit/s. Síťové standardy: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Podpora napájení po Ethernetu (PoE). Instalace do racku, Formát: 1U

Multimédia

Specifikace

Funkce managementu
Typ přepínače 
Řízený
zobrazit více
Přepínač vrstev 
L2
zobrazit více
Správa prostřednictvím webového rozhraní 
Ano
zobrazit více
QoS 
Ano
zobrazit více
Výpis událostí systému 
Ano
zobrazit více
Podpora MIB 
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2925
zobrazit více
Bezpečnost
Šifrování/zabezpečení 
SSH, SSH-2, SSL/TLS
zobrazit více
DHCP vlastnosti 
DHCP client
zobrazit více
Access Control List (ACL) 
Ano
zobrazit více
IGMP pozorování 
Ano
zobrazit více
Ochrana před uzavřeným obvodem 
Ano
zobrazit více
BPDU filtrace/ochrana 
Ano
zobrazit více
Autentizace 
Autentizace podle MAC adresy, Autentizace podle portu
zobrazit více
SSH/SSL podpora 
Ano
zobrazit více
Funkce vícesměrového vysílání
Podpora pro multicast 
Ano
zobrazit více
Power over Ethernet (PoE)
Podpora napájení po Ethernetu (PoE) 
Ano
zobrazit více
Počet portů Power over Ethernet plus (PoE+) 
24
zobrazit více
Výkon na port pro PoE (Power over Ethernet 
30.0000
zobrazit více
Celková zatížitelnost Power over Ethernet (PoE) 
180.0000
zobrazit více
Možnosti připojení
Počet přepínaných ethernetových portů RJ-45 
28
zobrazit více
Typy přepínaných ethernetových portů RJ-45 
Gigabit Ethernet (10/100/1000)
zobrazit více
Počet Fast Ethernet (měděných) portů 
24
zobrazit více
Počet portů gigabitového Ethernetu 
4
zobrazit více
Počet kombo portů SFP 
2
zobrazit více
Výkon
Kompatibilní operační systémy 
Microsoft Windows XP, Vista, Windows 7, Windows 8, MAC OS, NetWare, UNIX, Linux
zobrazit více
Možnost aktualizace firmwaru 
Ano
zobrazit více
Počítačová síť
Podpora 10G 
Ne
zobrazit více
Přenosová rychlost sítě Ethernet 
10,100,1000 Mbit/s
zobrazit více
Podporované kabelové typy 
Cat3, Cat4, Cat5, Cat5e
zobrazit více
Síťové standardy 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
zobrazit více
Technologie kabeláže Ethernetu - měď 
10BASE-T, 100BASE-TX, 1000BASE-T
zobrazit více
Podpora kontroly toku 
Ano
zobrazit více
Zrcadlení portů 
Ano
zobrazit více
Poloduplex 
Ano
zobrazit více
Plně duplexní režim 
Ano
zobrazit více
Detekce aktivního připojení 
Ano
zobrazit více
Automatické vyjednávání 
Ano
zobrazit více
Broadcast storm control 
Ano
zobrazit více
Mezní poměr 
Ano
zobrazit více
Agregace spojení 
Ano
zobrazit více
Protokol větvícího se stromu (STP) 
Ano
zobrazit více
Podpora VLAN 
Ano
zobrazit více
Auto MDI/MDI-X 
Ano
zobrazit více
Funkce virtuální sítě LAN 
MAC address-based VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
zobrazit více
Počet VLANs 
512
zobrazit více
Vzhled
Instalace do racku 
Ano
zobrazit více
Barva 
Černá
zobrazit více
Formát 
1U
zobrazit více
LED indikátory 
LAN, PoE, Výkon, WLAN
zobrazit více
Počet ventilátorů 
2 ventilátor/ventilátory
zobrazit více
Certifikace 
CE, FCC, RoHS
zobrazit více
Údaje o balení
Sada pro instalaci 
Ano
zobrazit více
Stručný návod 
Ano
zobrazit více
Šířka balení 
528 mm
zobrazit více
Hloubka balení 
250 mm
zobrazit více
Výška balení 
80 mm
zobrazit více
Dodávané kabely 
AC
zobrazit více
AC adaptér 
Ano
zobrazit více
Gumové podložky 
Ano
zobrazit více
Typ balení 
Krabice
zobrazit více
Zdrojové CD 
Ano
zobrazit více
Provozní podmínky
Rozsah relativní vlhkosti při skladování (H-H) 
5 - 90
zobrazit více
Rozsah teplot při skladování (T-T) 
-40 - 70
zobrazit více
Doporučená provozní relativní vlhkost 
10 - 90
zobrazit více
Provozní rozsah teplot (T-T) 
0 - 40
zobrazit více
Obsah balení
Sada pro instalaci 
Ano
zobrazit více
Stručný návod 
Ano
zobrazit více
Dodávané kabely 
AC
zobrazit více
Protokoly
Protokoly pro management 
SNMP v1/v2c/v3, RMON, SNTP, TFTP
zobrazit více
Registrační protokol GARP sítě VLAN 
Ano
zobrazit více
Funkce IPv4 a IPv6 
IPv6 Telnet, IPv6 tracert
zobrazit více
Osvědčení
Certifikace 
CE, FCC, RoHS
zobrazit více
Přenos dat
Rychlost přetáčení 
9,5 Mpps
zobrazit více
Kapacita přepínání 
12.8 Gbit/s
zobrazit více
Tabulka MAC adres 
8000 pol.
zobrazit více
Počet front 
4
zobrazit více
Podpora pro Jumbo Frames 
Ano
zobrazit více
Rámy jumbo 
9000
zobrazit více
Vyrovnávací paměť pro pakety 
2.5 MB
zobrazit více
Příkon
Vstupní střídavé napětí 
100 - 240 V
zobrazit více
Napájecí zdroj v ceně 
Ano
zobrazit více
Spotřeba elektrické energie 
222.1500
zobrazit více
Frekvence vstupního střídavého napětí 
50 - 60 Hz
zobrazit více
Napájecí zdroj 
AC
zobrazit více
Hmotnost a rozměry
Hloubka 
220 mm
zobrazit více
Šířka 
440 mm
zobrazit více
Výška 
44 mm
zobrazit více

SKU: 1040475
Zůstaňte s námi v kontaktu!
Přihlaste se k odběru našeho newsletteru a buďte vždy informováni o našich propagačních akcích a novinkách.

Kliknutím na tlačítko „Přihlásit se k odběru“ souhlasíte se zasíláním marketingových informací na vaši e-mailovou adresu. Vaše osobní údaje bude spravovat společnost Senetic s.r.o. se sídlem na adrese Rybná 682/14, 110 00 Praha 1, Česká Republika. Máte právo na přístup k osobním údajům a rovněž můžete požadovat jejich opravu, odstranění či omezení zpracování nebo vznést námitku proti jejich zpracování. Podrobné informace o zpracování osobních údajů naleznete v zásadách ochrany osobních údajů.

Nesprávná mailová adresa.
Tato mailová adresa už je potvrzená.
Tato mailová adresa ještě není potvrzená.
Děkujeme vám!
Zkontrolujte svou doručenou poštu – obdržíte od nás zprávu, která vás žádá o potvrzení přihlášení k odběru newsletteru.
Portál pro prodejce
Všechno, co hledáte
Microsoft
Kompletní nabídka řešení Microsoft
Please wait ...
Porovnat (0/4)