0
Dotaz 0 Kč
0
Košík
0 Kč
Načítání...
Načítání...
Objednávka i dotazy byly aktualizovany!
Objednávka i dotazy byly aktualizovany! Objednávka i dotazy byly aktualizovany!
Položka je vyprodaná.
Litujeme, ale položka je vyprodaná.

Yealink T5 Series VoIP Phone SIP-T58W Pro

Part number: SIP-T58W Pro
EAN: 6938818307681
7 459 Kč bez DPH
9 025 Kč s DPH
Dostupnost :
11-20  ks
Objednejte do: 21h 22min

Odhadovanou dobu doručení poskytují přepravci. Umožňuje určit předpokládané datum, kdy vaše objednávka dorazí.

Doručení
středa 14. října 2026
123 Kč
Nejrychlejší doručení
úterý 13. října 2026
Způsoby platby
Visa Mastercard Paypal Apple Pay Google Pay
Způsoby doručení
UPS Standard InPost Paczkomaty 24/7 DHL EXPRESS WORLDWIDE EU FedEx PL Schenker Kuehne Nagel RABEN
Ideální řešení pro vaše podnikání Ideální řešení pro vaše podnikání
Najdeme optimální řešení pro váš podnik. Naši specialisté na prodej a předprodej vybírají produkty a služby pro naše zákazníky každý den.
Expresní dodávky zařízení po celém světě Expresní dodávky zařízení po celém světě
Zaručujeme včasné doručení vašeho vybavení, ať jste kdekoli. Spolupracujeme s globálními partnery, abychom zajistili optimální logistiku.
Zaručená podpora implementace Zaručená podpora implementace
Nabízíme podporu při implementaci řešení ve vašem podniku. Naši kvalifikovaní technici vám pomohou efektivně spravovat vaši infrastrukturu.
Zákazník na prvním místě Zákazník na prvním místě
Naši odborníci na RMA řeší reklamace a výměny zařízení rychle a efektivně, aby vaše podnikání mohlo probíhat hladce.

Popis

Yealink SIP-T58W PRO. Typ produktu: IP telefon, Barva: Šedá, Typ sluchátek: Bezdrátové sluchátko. Režimy DTMF: In-band (v přenosovém kanálu), Mimo pásmo, Informace o SIP. Kapacita telefonního adresáře: 1000 pol.. Displej: LCD, Úhlopříčka displeje: 17,8 cm (7"), Rozlišení displeje: 1024 x 600 px. Zvukové kodeky: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Multimédia

PDF manuál:

Specifikace

Obrazovka
Úhlopříčka displeje 
7 in
zobrazit více
Typ dotykové obrazovky 
Capacitive
zobrazit více
Dotyková obrazovka 
Ano
zobrazit více
Rozlišení displeje 
1024 x 600
zobrazit více
Displej 
LCD
zobrazit více
Funkce managementu
Počet tlačítek na klávesnici 
27
zobrazit více
Počet funkčních kláves 
7
zobrazit více
Integrovaná hlasová schránka 
Ano
zobrazit více
Vlastnosti telefonu
Identifikace volajícího 
Ano
zobrazit více
Kapacita telefonního adresáře 
1000 pol.
zobrazit více
Integrovaný telefonní záznamník 
Ano
zobrazit více
Opakované vytáčení 
Ano
zobrazit více
Konferenční hovor 
Ano
zobrazit více
Plně duplexní režim 
Ano
zobrazit více
Opětování hovorů 
Ano
zobrazit více
Přepojení hovoru 
Ano
zobrazit více
Funkce nerušit 
Ano
zobrazit více
Domovní telefon (intercom) 
Ano
zobrazit více
Indikátor čekající zprávy (MWI) 
Ano
zobrazit více
Rychlé vytáčení 
Ano
zobrazit více
Přesměrování hovorů 
Ano
zobrazit více
Odmítnutí anonymního volání 
Ano
zobrazit více
Anonymní volání 
Ano
zobrazit více
Přijímání hovorů 
Ano
zobrazit více
Přidržení hovoru 
Ano
zobrazit více
Čekající hovor 
Ano
zobrazit více
Pozdržet hovor 
Ano
zobrazit více
Možnosti připojení
Počet portů USB 2.0 
2
zobrazit více
Počet portů Ethernetu (RJ-45) 
2
zobrazit více
Počet RJ-9 portů 
2
zobrazit více
Výkon
Režimy DTMF 
In-band (v přenosovém kanálu), Mimo pásmo, Informace o SIP
zobrazit více
Kompatibilita s naslouchadly 
Ano
zobrazit více
Počítačová síť
Podporované síťové protokoly 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
zobrazit více
Přenosová rychlost sítě Ethernet 
1000 Mbit/s
zobrazit více
Připojení na síť Ethernet 
Ano
zobrazit více
Síťové standardy 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
zobrazit více
Typ rozhraní ethernetu LAN 
Gigabit Ethernet
zobrazit více
Šifrování/zabezpečení 
256-bit AES, HTTPS, TLS, WPA2, WPA3
zobrazit více
Standardy Wi-Fi 
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
zobrazit více
QoS 
Ano
zobrazit více
Bluetooth 
Ano
zobrazit více
Wi-Fi 
Ano
zobrazit více
Verze Bluetooth 
4.2
zobrazit více
Video
Videokodeky 
H.264 High Profile, H.264, VP8
zobrazit více
Rozlišení videa 
1280 x 720
zobrazit více
Vzhled
Barva 
Šedá
zobrazit více
Montovatelné na zeď 
Ano
zobrazit více
Typ produktu 
IP telefon
zobrazit více
Typ sluchátek 
Bezdrátové sluchátko
zobrazit více
Zvuk
Hlasitý odposlech 
Ano
zobrazit více
Generování komfortního šumu (CNG) 
Ano
zobrazit více
Zvukové kodeky 
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
zobrazit více
Adaptivní tlumiče chvění 
Ano
zobrazit více
Automatické řízení zisku (AGC) 
Ano
zobrazit více
Detekce hlasové aktivity 
Ano
zobrazit více
Packet loss concealment (PLC) 
Ano
zobrazit více
Ztlumení mikrofonu 
Ano
zobrazit více
Redukce šumu 
Ano
zobrazit více
Provozní podmínky
Doporučená provozní relativní vlhkost 
10 - 95
zobrazit více
Provozní rozsah teplot (T-T) 
0 - 40
zobrazit více
Obsah balení
Počet držáků 
1.0000
zobrazit více
Příkon
Podpora napájení po Ethernetu (PoE) 
Ano
zobrazit více
Logistická data
Kód harmonizovaného systému 
85171800
zobrazit více

SKU: 1659853
Zůstaňte s námi v kontaktu!
Přihlaste se k odběru našeho newsletteru a buďte vždy informováni o našich propagačních akcích a novinkách.

Kliknutím na tlačítko „Přihlásit se k odběru“ souhlasíte se zasíláním marketingových informací na vaši e-mailovou adresu. Vaše osobní údaje bude spravovat společnost Senetic s.r.o. se sídlem na adrese Rybná 682/14, 110 00 Praha 1, Česká Republika. Máte právo na přístup k osobním údajům a rovněž můžete požadovat jejich opravu, odstranění či omezení zpracování nebo vznést námitku proti jejich zpracování. Podrobné informace o zpracování osobních údajů naleznete v zásadách ochrany osobních údajů.

Nesprávná mailová adresa.
Tato mailová adresa už je potvrzená.
Tato mailová adresa ještě není potvrzená.
Děkujeme vám!
Zkontrolujte svou doručenou poštu – obdržíte od nás zprávu, která vás žádá o potvrzení přihlášení k odběru newsletteru.
Portál pro prodejce
Všechno, co hledáte
Microsoft
Kompletní nabídka řešení Microsoft
Please wait ...
Porovnat (0/4)