0
Dotaz 0 Kč
0
Košík
0 Kč
Načítání...
Načítání...
Objednávka i dotazy byly aktualizovany!
Objednávka i dotazy byly aktualizovany! Objednávka i dotazy byly aktualizovany!
Položka je vyprodaná.
Litujeme, ale položka je vyprodaná.

NETGEAR ProSafe FS752TP Řízený Podpora napájení po Ethernetu (PoE)

Part number: FS752TP-100EUS
EAN: 0606449077711
Pro podrobnosti se na nás obraťte telefonicky nebo na e-mail.
Způsoby platby
Visa Mastercard Paypal Apple Pay Google Pay
Způsoby doručení
UPS Standard InPost Paczkomaty 24/7 DHL EXPRESS WORLDWIDE EU FedEx PL Schenker Kuehne Nagel RABEN

> Řízený Správa prostřednictvím webového rozhraní

> QoS

> Počet přepínaných ethernetových portů RJ-45: 48

> Tabulka MAC adres: 4000 pol. Kapacita přepínání: 1 Gbit/s

> Access Control List (ACL)

> Stohovatelné

> Podpora napájení po Ethernetu (PoE)

Seznam doporučených náhrad za produkt:

Recommended accessories:

Ideální řešení pro vaše podnikání Ideální řešení pro vaše podnikání
Najdeme optimální řešení pro váš podnik. Naši specialisté na prodej a předprodej vybírají produkty a služby pro naše zákazníky každý den.
Expresní dodávky zařízení po celém světě Expresní dodávky zařízení po celém světě
Zaručujeme včasné doručení vašeho vybavení, ať jste kdekoli. Spolupracujeme s globálními partnery, abychom zajistili optimální logistiku.
Zaručená podpora implementace Zaručená podpora implementace
Nabízíme podporu při implementaci řešení ve vašem podniku. Naši kvalifikovaní technici vám pomohou efektivně spravovat vaši infrastrukturu.
Zákazník na prvním místě Zákazník na prvním místě
Naši odborníci na RMA řeší reklamace a výměny zařízení rychle a efektivně, aby vaše podnikání mohlo probíhat hladce.

Popis

NETGEAR ProSafe FS752TP. Typ přepínače: Řízený. Počet přepínaných ethernetových portů RJ-45: 48. Plně duplexní režim. Tabulka MAC adres: 4000 pol., Kapacita přepínání: 1 Gbit/s. Síťové standardy: IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z. Podpora napájení po Ethernetu (PoE)

Specifikace

Funkce managementu
Typ přepínače 
Řízený
zobrazit více
Přepínač vrstev 
L2
zobrazit více
Správa prostřednictvím webového rozhraní 
Ano
zobrazit více
QoS 
Ano
zobrazit více
Podpora MIB 
RFC 1213, RFC 1643, RFC 1493
zobrazit více
Bezpečnost
Šifrování/zabezpečení 
802.1x RADIUS, HTTPS
zobrazit více
DHCP vlastnosti 
DHCP client, DHCP server
zobrazit více
Access Control List (ACL) 
Ano
zobrazit více
IGMP pozorování 
Ano
zobrazit více
Funkce vícesměrového vysílání
Podpora pro multicast 
Ano
zobrazit více
Power over Ethernet (PoE)
Podpora napájení po Ethernetu (PoE) 
Ano
zobrazit více
Možnosti připojení
Počet přepínaných ethernetových portů RJ-45 
48
zobrazit více
Počet SFP/SFP+ portů 
4
zobrazit více
Počet slotů SFP modulu 
2
zobrazit více
Výkon
Střední doba mezi poruchami (MTBF) 
230761 h
zobrazit více
Možnost aktualizace firmwaru 
Ano
zobrazit více
Počítačová síť
Podpora 10G 
Ne
zobrazit více
Síťové standardy 
IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
zobrazit více
Podpora kontroly toku 
Ano
zobrazit více
Zrcadlení portů 
Ano
zobrazit více
Plně duplexní režim 
Ano
zobrazit více
Protokol větvícího se stromu (STP) 
Ano
zobrazit více
Agregace spojení 
Ano
zobrazit více
Mezní poměr 
Ano
zobrazit více
Broadcast storm control 
Ano
zobrazit více
Počet VLANs 
128
zobrazit více
Vzhled
Instalace do racku 
Ano
zobrazit více
Bezpečnost 
UL/cUL 60950-1, CE EN 60950-1, CCC, CB
zobrazit více
Stohovatelné 
Ano
zobrazit více
LED indikátory 
Selhání ventilátoru, Připojení, PoE, Výkon
zobrazit více
Certifikace 
CE EN 55022, EN 61000, EN 55024, FCC Part 15, VCCI, A, C, KC, CCC
zobrazit více
Provozní podmínky
Rozsah relativní vlhkosti při skladování (H-H) 
0 - 95
zobrazit více
Rozsah teplot při skladování (T-T) 
-20 - 70
zobrazit více
Provozní nadmořská výška 
3000 - 3000
zobrazit více
Doporučená provozní relativní vlhkost 
0 - 90
zobrazit více
Provozní rozsah teplot (T-T) 
32 - 122
zobrazit více
Provozní rozsah teplot (T-T) 
0 - 50
zobrazit více
Přenos dat
Podporované přenosové rychlosti 
10/100/1000 Mbps
zobrazit více
Kapacita přepínání 
1 Gbit/s
zobrazit více
Tabulka MAC adres 
4000 pol.
zobrazit více
Store-and-forward 
Ano
zobrazit více
Maximální přenosová rychlost 
1 Gbit/s
zobrazit více
Vyrovnávací paměť pro pakety 
1.5 MB
zobrazit více
Osvědčení
Certifikace 
CE EN 55022, EN 61000, EN 55024, FCC Part 15, VCCI, A, C, KC, CCC
zobrazit více
Příkon
Vstupní napětí 
100 - 240 V
zobrazit více
Spotřeba elektrické energie 
539.0000
zobrazit více
Hmotnost a rozměry
Hmotnost 
4870 g
zobrazit více
Další charakteristiky
Odezva 
20 ms
zobrazit více
Síť 
Gigabit Ethernet
zobrazit více
Metoda autentizace 
TACACS+
zobrazit více
Technologie propojení 
Kabel
zobrazit více
Vstupní frekvence 
50/60 Hz
zobrazit více
Rozměry (ŠxHxV) 
440 x 316 x 43
zobrazit více
Frekvence 
17.6 Gbit/s
zobrazit více
LED kontrolka napájení 
Ano
zobrazit více

SKU: 1721819
Zůstaňte s námi v kontaktu!
Přihlaste se k odběru našeho newsletteru a buďte vždy informováni o našich propagačních akcích a novinkách.

Kliknutím na tlačítko „Přihlásit se k odběru“ souhlasíte se zasíláním marketingových informací na vaši e-mailovou adresu. Vaše osobní údaje bude spravovat společnost Senetic s.r.o. se sídlem na adrese Rybná 682/14, 110 00 Praha 1, Česká Republika. Máte právo na přístup k osobním údajům a rovněž můžete požadovat jejich opravu, odstranění či omezení zpracování nebo vznést námitku proti jejich zpracování. Podrobné informace o zpracování osobních údajů naleznete v zásadách ochrany osobních údajů.

Nesprávná mailová adresa.
Tato mailová adresa už je potvrzená.
Tato mailová adresa ještě není potvrzená.
Děkujeme vám!
Zkontrolujte svou doručenou poštu – obdržíte od nás zprávu, která vás žádá o potvrzení přihlášení k odběru newsletteru.
Portál pro prodejce
Všechno, co hledáte
Microsoft
Kompletní nabídka řešení Microsoft
Please wait ...
Porovnat (0/4)