0
Dotaz 0 Kč
0
Košík
0 Kč
Načítání...
Načítání...
Objednávka i dotazy byly aktualizovany!
Objednávka i dotazy byly aktualizovany! Objednávka i dotazy byly aktualizovany!
Položka je vyprodaná.
Litujeme, ale položka je vyprodaná.

Yealink 1201606 IP telefon Šedá LCD Wi-Fi

Part number: 1201606
EAN: 5704174940913
9 824 Kč bez DPH
11 887 Kč s DPH
Dostupnost :
11-20  ks
Objednejte do: 15h 14min

Odhadovanou dobu doručení poskytují přepravci. Umožňuje určit předpokládané datum, kdy vaše objednávka dorazí.

Doručení
pátek 23. října 2026
123 Kč
Nejrychlejší doručení
čtvrtek 22. října 2026
Způsoby platby
Visa Mastercard Paypal Apple Pay Google Pay
Způsoby doručení
UPS Standard InPost Paczkomaty 24/7 DHL EXPRESS WORLDWIDE EU FedEx PL Schenker Kuehne Nagel RABEN
Ideální řešení pro vaše podnikání Ideální řešení pro vaše podnikání
Najdeme optimální řešení pro váš podnik. Naši specialisté na prodej a předprodej vybírají produkty a služby pro naše zákazníky každý den.
Expresní dodávky zařízení po celém světě Expresní dodávky zařízení po celém světě
Zaručujeme včasné doručení vašeho vybavení, ať jste kdekoli. Spolupracujeme s globálními partnery, abychom zajistili optimální logistiku.
Zaručená podpora implementace Zaručená podpora implementace
Nabízíme podporu při implementaci řešení ve vašem podniku. Naši kvalifikovaní technici vám pomohou efektivně spravovat vaši infrastrukturu.
Zákazník na prvním místě Zákazník na prvním místě
Naši odborníci na RMA řeší reklamace a výměny zařízení rychle a efektivně, aby vaše podnikání mohlo probíhat hladce.

Popis

Yealink 1201606. Typ produktu: IP telefon, Barva: Šedá, Typ sluchátek: Sluchátko s kabelem. Režimy DTMF: In-band (v přenosovém kanálu), Mimo pásmo, Informace o SIP. Kapacita telefonního adresáře: 1000 pol.. Displej: LCD, Úhlopříčka displeje: 17,8 cm (7"), Rozlišení displeje: 1024 x 600 px. Rozlišení přední kamery: 5 MP

Multimédia

Další digitální materiály:

Specifikace

Obrazovka
Úhlopříčka displeje 
7 in
zobrazit více
Typ dotykové obrazovky 
Capacitive
zobrazit více
Dotyková obrazovka 
Ano
zobrazit více
Displej 
LCD
zobrazit více
Rozlišení displeje 
1024 x 600
zobrazit více
Vlastnosti telefonu
Identifikace volajícího 
Ano
zobrazit více
Kapacita telefonního adresáře 
1000 pol.
zobrazit více
Integrovaný telefonní záznamník 
Ano
zobrazit více
Opakované vytáčení 
Ano
zobrazit více
Konferenční hovor 
Ano
zobrazit více
Plně duplexní režim 
Ano
zobrazit více
Funkce nerušit 
Ano
zobrazit více
Přijímání hovorů 
Ano
zobrazit více
Odmítnutí anonymního volání 
Ano
zobrazit více
Opětování hovorů 
Ano
zobrazit více
Domovní telefon (intercom) 
Ano
zobrazit více
Pozdržet hovor 
Ano
zobrazit více
Přepojení hovoru 
Ano
zobrazit více
Čekající hovor 
Ano
zobrazit více
Přesměrování hovorů 
Ano
zobrazit více
Přidržení hovoru 
Ano
zobrazit více
Anonymní volání 
Ano
zobrazit více
Indikátor čekající zprávy (MWI) 
Ano
zobrazit více
Rychlé vytáčení 
Ano
zobrazit více
Funkce managementu
Počet tlačítek na klávesnici 
27
zobrazit více
Počet funkčních kláves 
7
zobrazit více
Integrovaná hlasová schránka 
Ano
zobrazit více
Možnosti připojení
Počet portů USB 2.0 
2
zobrazit více
Počet portů Ethernetu (RJ-45) 
2
zobrazit více
Počet RJ-9 portů 
2
zobrazit více
Výkon
Režimy DTMF 
In-band (v přenosovém kanálu), Mimo pásmo, Informace o SIP
zobrazit více
Kompatibilita s naslouchadly 
Ano
zobrazit více
Počítačová síť
Podporované síťové protokoly 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
zobrazit více
Přenosová rychlost sítě Ethernet 
1000 Mbit/s
zobrazit více
Připojení na síť Ethernet 
Ano
zobrazit více
Síťové standardy 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
zobrazit více
Typ rozhraní ethernetu LAN 
Gigabit Ethernet
zobrazit více
Šifrování/zabezpečení 
256-bit AES, HTTPS, TLS, WPA2, WPA3
zobrazit více
Standardy Wi-Fi 
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
zobrazit více
QoS 
Ano
zobrazit více
Bluetooth 
Ano
zobrazit více
Wi-Fi 
Ano
zobrazit více
Verze Bluetooth 
4.2
zobrazit více
Video
Videokodeky 
H.264 High Profile, H.264, VP8
zobrazit více
Rozlišení videa 
1280 x 720
zobrazit více
Fotoaparát
Přední kamera 
Ano
zobrazit více
Rozlišení přední kamery 
5 mpx
zobrazit více
Vzhled
Barva 
Šedá
zobrazit více
Montovatelné na zeď 
Ano
zobrazit více
Typ produktu 
IP telefon
zobrazit více
Typ sluchátek 
Sluchátko s kabelem
zobrazit více
Zvuk
Hlasitý odposlech 
Ano
zobrazit více
Generování komfortního šumu (CNG) 
Ano
zobrazit více
Zvukové kodeky 
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
zobrazit více
Adaptivní tlumiče chvění 
Ano
zobrazit více
Packet loss concealment (PLC) 
Ano
zobrazit více
Detekce hlasové aktivity 
Ano
zobrazit více
Ztlumení mikrofonu 
Ano
zobrazit více
Redukce šumu 
Ano
zobrazit více
Automatické řízení zisku (AGC) 
Ano
zobrazit více
Provozní podmínky
Doporučená provozní relativní vlhkost 
5 - 90
zobrazit více
Provozní rozsah teplot (T-T) 
0 - 45
zobrazit více
Obsah balení
Počet držáků 
1.0000
zobrazit více
Příkon
Spotřeba energie (PoE (Power over Ethernet)) 
9.0000
zobrazit více
Podpora napájení po Ethernetu (PoE) 
Ano
zobrazit více
Proud výstupu USB 
0.5000
zobrazit více
Hmotnost a rozměry
Šířka balení 
324 mm
zobrazit více
Hloubka balení 
293 mm
zobrazit více
Výška balení 
128 mm
zobrazit více
Hmotnost 
8880 g
zobrazit více
Šířka 
259.4 mm
zobrazit více
Hloubka 
220 mm
zobrazit více
Výška 
239 mm
zobrazit více
Hmotnost včetně balení 
9558 g
zobrazit více

SKU: 1754762
Zůstaňte s námi v kontaktu!
Přihlaste se k odběru našeho newsletteru a buďte vždy informováni o našich propagačních akcích a novinkách.

Kliknutím na tlačítko „Přihlásit se k odběru“ souhlasíte se zasíláním marketingových informací na vaši e-mailovou adresu. Vaše osobní údaje bude spravovat společnost Senetic s.r.o. se sídlem na adrese Rybná 682/14, 110 00 Praha 1, Česká Republika. Máte právo na přístup k osobním údajům a rovněž můžete požadovat jejich opravu, odstranění či omezení zpracování nebo vznést námitku proti jejich zpracování. Podrobné informace o zpracování osobních údajů naleznete v zásadách ochrany osobních údajů.

Nesprávná mailová adresa.
Tato mailová adresa už je potvrzená.
Tato mailová adresa ještě není potvrzená.
Děkujeme vám!
Zkontrolujte svou doručenou poštu – obdržíte od nás zprávu, která vás žádá o potvrzení přihlášení k odběru newsletteru.
Portál pro prodejce
Všechno, co hledáte
Microsoft
Kompletní nabídka řešení Microsoft
Please wait ...
Porovnat (0/4)